Apache Ranger CVE-2016-6815 Local Privilege Escalation Vulnerability

Apache Ranger is prone to local privilege-escalation vulnerability.

Attackers can exploit this issue to gain elevated privileges.

Apache Ranger 0.5.x versions and 0.6.0 through 0.6.1 are affected ; 0.6.2 fixes the issue.


 

Privacy Statement
Copyright 2010, SecurityFocus