Brocade NetIron OS CVE-2016-8203 Memory Corruption Vulnerability

Brocade NetIron OS is prone to a memory-corruption vulnerability.

An attacker can exploit this issue to cause denial-of-service condition. Due to the nature of this issue, arbitrary code execution may be possible but this has not been confirmed.

Brocade NetIron OS 5.8.00 through 5.8.00e, 5.9.00 through 5.9.00bd, 6.0.00, and 6.0.00a are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus