PHPDig Config.PHP Include Remote Command Execution Vulnerability

A problem has been identified in the handling of includes in PhpDig. Because of this, it may be possible for a remote user to gain unauthorized access to a vulnerable host.


 

Privacy Statement
Copyright 2010, SecurityFocus