IBM Resilient CVE-2016-6062 Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 94268
Class: Input Validation Error
CVE: CVE-2016-6062
Remote: Yes
Local: No
Published: Nov 10 2016 12:00AM
Updated: Nov 24 2016 01:09AM
Credit: IBM
Vulnerable: IBM Resilient 26
Not Vulnerable: IBM Resilient 26.3


 

Privacy Statement
Copyright 2010, SecurityFocus