Exponent CMS SQL Injection Vulnerability and Information Disclosure Vulnerability

Bugtraq ID: 94296
Class: Input Validation Error
CVE: CVE-2016-9282
CVE-2016-9283
CVE-2016-9284
CVE-2016-9285
CVE-2016-9286
CVE-2016-9288
Remote: Yes
Local: No
Published: Nov 11 2016 12:00AM
Updated: Nov 24 2016 01:09AM
Credit: pang0lin,kyohpc
Vulnerable: Exponent Exponent CMS 2.4
Exponent Exponent CMS 2.4.0 patch1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus