Exponent CMS SQL Injection Vulnerability and Information Disclosure Vulnerability

Exponent CMS is prone to an SQL-injection vulnerability and an information-disclosure vulnerability.

A successful attack could allow an attacker to obtain sensitive information, compromise the application, access or modify data, or exploit vulnerabilities in the underlying database.

Exponent CMS 2.4.0 is affected.

Note: CVE-2016-92826 affects Exponent CMS 2.4.0patch1.


 

Privacy Statement
Copyright 2010, SecurityFocus