IBM Connections CVE-2016-2957 Information Disclosure Vulnerability

Bugtraq ID: 94300
Class: Design Error
CVE: CVE-2016-2957
Remote: Yes
Local: No
Published: Nov 14 2016 12:00AM
Updated: Nov 24 2016 01:09AM
Credit: The vendor reported the issue.
Vulnerable: IBM Connections 5.0
IBM Connections 4.5
IBM Connections 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus