IBM Security Privileged Identity Manager Brute Force Authentication Bypass Vulnerability

Bugtraq ID: 94308
Class: Design Error
CVE: CVE-2016-5964
Remote: Yes
Local: No
Published: Nov 11 2016 12:00AM
Updated: Nov 24 2016 01:09AM
Credit: IBM
Vulnerable: IBM Security Privileged Identity Manager 2.0.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus