IBM Connections CVE-2016-2958 Information Disclosure Vulnerability

IBM Connections is prone to an information-disclosure vulnerability.

An attacker can exploit this issue to gain access to sensitive information; this may lead to further attacks.

IBM Connections 4.0, 4.5, 5.0 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus