WordPress Imagely NextGen Gallery Plugin CVE-2016-6565 Local File Include Vulnerability

Bugtraq ID: 94356
Class: Input Validation Error
CVE: CVE-2016-6565
Remote: Yes
Local: No
Published: Nov 16 2016 12:00AM
Updated: Nov 24 2016 01:11AM
Credit: Mukhammad Khalilov
Vulnerable: WordPress Imagely NextGen Gallery 2.1.50
WordPress Imagely NextGen Gallery 2.1
Not Vulnerable: WordPress Imagely NextGen Gallery 2.1.57


 

Privacy Statement
Copyright 2010, SecurityFocus