Cisco AsyncOS CVE-2016-6463 Remote Security Bypass Vulnerability

Cisco AsyncOS for Email Security Appliances are prone to a remote security-bypass vulnerability.

Successfully exploiting this issue may allow an attacker to bypass certain security restrictions and perform unauthorized actions.

This issue is being tracked by Cisco Bug ID CSCuz85823.


 

Privacy Statement
Copyright 2010, SecurityFocus