Cisco ASA CVE-2016-6461 Command Injection Vulnerability

Cisco ASA is prone to a remote command-injection vulnerability because it fails to properly sanitize user-supplied input.

Successfully exploiting this issue may allow an attacker to execute arbitrary commands in context of the affected application.

This issue is being tracked by Cisco bug ID CSCva38556 .


 

Privacy Statement
Copyright 2010, SecurityFocus