JasPer CVE-2016-9387 Integer Overflow Vulnerability

Bugtraq ID: 94374
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2016-9387
Remote: Yes
Local: No
Published: Nov 17 2016 12:00AM
Updated: Nov 24 2016 12:12AM
Credit: Agostino Sarubbo.
Vulnerable: jasper_project jasper 1.900.12
Not Vulnerable: jasper_project jasper 1.900.13


 

Privacy Statement
Copyright 2010, SecurityFocus