JasPer CVE-2016-9399 Assertion Failure Denial of Service Vulnerability

Bugtraq ID: 94380
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2016-9399
Remote: Yes
Local: No
Published: Nov 16 2016 12:00AM
Updated: Nov 24 2016 01:11AM
Credit: Agostino Sarubbo of Gentoo
Vulnerable: jasper_project jasper 1.900.22
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus