JasPer CVE-2016-9399 Assertion Failure Denial of Service Vulnerability

JasPer is prone to a denial-of-service vulnerability.

Attackers can exploit this issue to cause a denial-of-service condition.

JasPer 1.900.22 is vulnerable; prior versions may also be affected.


 

Privacy Statement
Copyright 2010, SecurityFocus