IBM Kenexa LCMS Premier on Cloud CVE-2016-5950 Information Disclosure Vulnerability

IBM Kenexa LCMS Premier on Cloud is prone to an information-disclosure vulnerability.

Attackers can exploit this issue to obtain sensitive information that may lead to further attacks.

IBM Kenexa LCMS Premier on Cloud versions 9.0, 9.1, 9.2, 9.2.1, 9.3.0, 9.4.0, 9.5.0, 10.0.0, 10.1.0, 10.2.0 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus