IBM Kenexa LCMS Premier on Cloud CVE-2016-5948 Cross Site Scripting Vulnerability

Bugtraq ID: 94388
Class: Input Validation Error
CVE: CVE-2016-5948
Remote: Yes
Local: No
Published: Nov 17 2016 12:00AM
Updated: Nov 24 2016 01:11AM
Credit: The vendor has reported the issue.
Vulnerable: IBM Kenexa LCMS Premier on Cloud 9.2.1
IBM Kenexa LCMS Premier on Cloud 9.5
IBM Kenexa LCMS Premier on Cloud 9.4
IBM Kenexa LCMS Premier on Cloud 9.3
IBM Kenexa LCMS Premier on Cloud 9.2
IBM Kenexa LCMS Premier on Cloud 9.1
IBM Kenexa LCMS Premier on Cloud 9.0
IBM Kenexa LCMS Premier on Cloud 10.2
IBM Kenexa LCMS Premier on Cloud 10.1
IBM Kenexa LCMS Premier on Cloud 10.0
Not Vulnerable: IBM Kenexa LCMS Premier on Cloud 10.3


 

Privacy Statement
Copyright 2010, SecurityFocus