Apache OpenOffice CVE-2016-6803 Local Privilege Escalation Vulnerability

Bugtraq ID: 94418
Class: Design Error
CVE: CVE-2016-6803
Remote: No
Local: Yes
Published: Nov 20 2016 12:00AM
Updated: Nov 24 2016 12:14AM
Credit: Cyril Vallicari
Vulnerable: Apache Openoffice 4.1.2
Apache Openoffice 4.1.1
Apache Openoffice 4.1.0
Apache Openoffice 4.0.1
Apache Openoffice 4.0.0
Not Vulnerable: Apache Openoffice 4.1.3


 

Privacy Statement
Copyright 2010, SecurityFocus