Ipsilon CVE-2016-8638 Denial of Service Vulnerability

Bugtraq ID: 94439
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2016-8638
Remote: Yes
Local: No
Published: Nov 21 2016 12:00AM
Updated: Nov 24 2016 01:14AM
Credit: Patrick Uiterwijk (Red Hat) and Howard Johnson
Vulnerable: Redhat Enterprise Linux Server 7
Oracle Enterprise Linux 7
Ipsilon Ipsilon 2.0
Ipsilon Ipsilon 1.2
Ipsilon Ipsilon 1.1
Ipsilon Ipsilon 1.0
Not Vulnerable: Ipsilon Ipsilon 2.0.2
Ipsilon Ipsilon 1.2.1
Ipsilon Ipsilon 1.1.2
Ipsilon Ipsilon 1.0.3


 

Privacy Statement
Copyright 2010, SecurityFocus