Xen CVE-2016-9382 Privilege Escalation Vulnerability

Xen is prone to a privilege-escalation vulnerability.

An attacker can exploit this issue to gain elevated privileges.


 

Privacy Statement
Copyright 2010, SecurityFocus