Xen CVE-2016-9383 Memory Corruption Vulnerability

Xen is prone to a memory-corruption vulnerability.

Note: This issue affects only x86 guests running in 64-bit mode.

Successful exploits may allow attackers to gain access to sensitive data or to execute arbitrary code within the context of the affected application. Failed attacks may cause a denial-of-service condition.


 

Privacy Statement
Copyright 2010, SecurityFocus