Xen CVE-2016-9381 Privilege Escalation Vulnerability

Xen is prone to a privilege-escalation vulnerability.

An attacker can exploit this issue to to gain elevated privileges.

All Xen versions with all flavors of qemu are affected.

Note: Only x86 HVM guests are affected.


 

Privacy Statement
Copyright 2010, SecurityFocus