Perl Soap Lite Extension CVE-2015-8978 Denial of Service Vulnerability

Bugtraq ID: 94487
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2015-8978
Remote: Yes
Local: No
Published: Nov 22 2016 12:00AM
Updated: Nov 24 2016 12:17AM
Credit: thilo-fester
Vulnerable: Perl Soap Lite 1.14
Not Vulnerable: Perl Soap Lite 1.15


 

Privacy Statement
Copyright 2010, SecurityFocus