Red Hat Ceph CVE-2016-8626 Remote Denial of Service Vulnerability

Bugtraq ID: 94488
Class: Design Error
CVE: CVE-2016-8626
Remote: Yes
Local: No
Published: Oct 20 2016 12:00AM
Updated: Dec 20 2016 02:05AM
Credit: Diluga Salome
Vulnerable: Redhat Ceph Storage Tools 2
Redhat Ceph Storage Tools 1.3
Redhat Ceph Storage OSD 2
Redhat Ceph Storage OSD 1.3
Redhat Ceph Storage MON 2
Redhat Ceph Storage MON 1.3
Redhat Ceph 0.94.9
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus