ImageMagick CVE-2016-9559 Denial of Service Vulnerability

Bugtraq ID: 94489
Class: Boundary Condition Error
CVE: CVE-2016-9559
Remote: Yes
Local: No
Published: Nov 23 2016 12:00AM
Updated: Nov 24 2016 12:17AM
Credit: Agostino Sarubbo of Gentoo.
Vulnerable: ImageMagick ImageMagick 7.0.3.6
Not Vulnerable: ImageMagick ImageMagick 7.0.3.7


 

Privacy Statement
Copyright 2010, SecurityFocus