WordPress mypixs Plugin CVE-2015-1000012 Local File Include Vulnerability

Bugtraq ID: 94495
Class: Input Validation Error
CVE: CVE-2015-1000012
Remote: Yes
Local: No
Published: Nov 23 2016 12:00AM
Updated: Nov 24 2016 12:17AM
Credit: Larry W. Cashdollar, @_larry0.
Vulnerable: mypixs project mypixs 0.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus