Ipswitch WhatsUp Gold CVE-2016-1000000 SQL Injection Vulnerability

Bugtraq ID: 94496
Class: Input Validation Error
CVE: CVE-2016-1000000
Remote: Yes
Local: No
Published: Oct 06 2016 12:00AM
Updated: Nov 24 2016 12:17AM
Credit: Jacob Baines, Tenable Network Security.
Vulnerable: Ipswitch WhatsUp Gold 16.4.1
Not Vulnerable: Ipswitch WhatsUp Gold 16.5


 

Privacy Statement
Copyright 2010, SecurityFocus