phpMyAdmin PMASA-2016-60 Remote Multiple Security Bypass Vulnerabilities

phpMyAdmin is prone to multiple security-bypass vulnerabilities.

An attacker may exploit these issues to bypass certain restrictions which may lead to further attacks.

phpMyAdmin 4.6.x prior to 4.6.5, 4.4.x prior to 4.4.15.9, and 4.0.x prior to 4.0.10.18 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus