phpMyAdmin PMASA-2016-65 Multiple Denial of Service Vulnerabilities

Bugtraq ID: 94525
Class: Design Error
CVE: CVE-2016-9858
CVE-2016-9859
CVE-2016-9860
Remote: Yes
Local: No
Published: Nov 25 2016 12:00AM
Updated: Jan 12 2017 04:04AM
Credit: Emanuel Bronshtein.
Vulnerable: phpMyAdmin phpMyAdmin 4.6.4
phpMyAdmin phpMyAdmin 4.6.2
phpMyAdmin phpMyAdmin 4.6.1
phpMyAdmin phpMyAdmin 4.6
phpMyAdmin phpMyAdmin 4.4.15
phpMyAdmin phpMyAdmin 4.6.3
phpMyAdmin phpMyAdmin 4.4.15.8
phpMyAdmin phpMyAdmin 4.4.15.7
phpMyAdmin phpMyAdmin 4.4.15.6
phpMyAdmin phpMyAdmin 4.4.15.5
phpMyAdmin phpMyAdmin 4.4.15.4
phpMyAdmin phpMyAdmin 4.4.15.3
phpMyAdmin phpMyAdmin 4.4.15.2
phpMyAdmin phpMyAdmin 4.4.15.1
phpMyAdmin phpMyAdmin 4.0.10.17
phpMyAdmin phpMyAdmin 4.0.10.16
phpMyAdmin phpMyAdmin 4.0.10.15
phpMyAdmin phpMyAdmin 4.0.10.14
phpMyAdmin phpMyAdmin 4.0.10.13
phpMyAdmin phpMyAdmin 4.0.10.12
phpMyAdmin phpMyAdmin 4.0.10.11
phpMyAdmin phpMyAdmin 4.0.10.10
phpMyAdmin phpMyAdmin 4.0.10.1
Not Vulnerable: phpMyAdmin phpMyAdmin 4.6.5
phpMyAdmin phpMyAdmin 4.4.15.9
phpMyAdmin phpMyAdmin 4.0.10.18


 

Privacy Statement
Copyright 2010, SecurityFocus