phpMyAdmin PMASA-2016-65 Multiple Denial of Service Vulnerabilities

phpMyAdmin is prone to multiple denial of service vulnerabilities.

An attacker can exploit these issues to cause denial-of-service conditions.

All 4.6.x versions prior to 4.6.5, 4.4.x versions prior to 4.4.15.9, and 4.0.x versions prior to 4.0.10.18 are affected.


 

Privacy Statement
Copyright 2010, SecurityFocus