phpMyAdmin Multiple Full Path Information Disclosure Vulnerabilities

phpMyAdmin is prone to multiple information-disclosure vulnerabilities.

Remote attackers can exploit these issues to obtain sensitive information that may lead to further attacks.

phpMyAdmin 4.6.x prior to 4.6.5 and 4.4.x prior to 4.4.15.9 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus