phpMyAdmin PMASA-2016-66 Remote Security Bypass Vulnerability

phpMyAdmin is prone to a security-bypass vulnerability.

An attacker may exploit this issue to bypass certain restrictions which may lead to further attacks.

phpMyAdmin 4.6.x prior to 4.6.5, 4.4.x prior to 4.4.15.9, and 4.0.x prior to 4.0.10.18 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus