IBM Security Privileged Identity Manager CVE-2016-0353 Information Disclosure Vulnerability

IBM Security Privileged Identity Manager is prone to an information-disclosure vulnerability.

Attackers can exploit this issue to obtain sensitive information that may aid in further attacks.

IBM Security Privileged Identity Manager 2.0 is vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus