Apache Hadoop CVE-2016-5393 Remote Privilege Escalation Vulnerability

Bugtraq ID: 94574
Class: Design Error
CVE: CVE-2016-5393
Remote: Yes
Local: No
Published: Nov 29 2016 12:00AM
Updated: Dec 20 2016 02:03AM
Credit: Freddie Rice.
Vulnerable: Apache Hadoop 2.7
Apache Hadoop 2.6
Not Vulnerable: Apache Hadoop 2.7.3
Apache Hadoop 2.6.5


 

Privacy Statement
Copyright 2010, SecurityFocus