Multiple Huawei CloudEngine Products CVE-2016-8780 Denial of Service Vulnerability

Bugtraq ID: 94618
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2016-8780
Remote: Yes
Local: No
Published: Dec 01 2016 12:00AM
Updated: Dec 20 2016 01:04AM
Credit: The vendor reported this issue.
Vulnerable: Huawei CloudEngine 8800 V100R006C00
Huawei CloudEngine 7800 V100R006C00
Huawei CloudEngine 6800 V100R006C00
Huawei CloudEngine 12800 V100R006C00
Not Vulnerable: Huawei CloudEngine 8800 V200R001C00
Huawei CloudEngine 7800 V200R001C00
Huawei CloudEngine 6800 V200R001C00
Huawei CloudEngine 12800 V200R001C00


 

Privacy Statement
Copyright 2010, SecurityFocus