Dovecot Auth Component CVE-2016-8652 Denial of Service Vulnerability

Bugtraq ID: 94639
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2016-8652
Remote: Yes
Local: No
Published: Dec 02 2016 12:00AM
Updated: Dec 20 2016 03:04AM
Credit: Aki Tuomi
Vulnerable: Dovecot Dovecot 2.2.26.1
Dovecot Dovecot 2.2.26.0
Dovecot Dovecot 2.2.25.1
Not Vulnerable: Dovecot Dovecot 2.2.27.1rc1


 

Privacy Statement
Copyright 2010, SecurityFocus