IBM WebSphere Message Broker CVE-2016-6080 Information Disclosure Vulnerability

Bugtraq ID: 94641
Class: Input Validation Error
CVE: CVE-2016-6080
Remote: Yes
Local: No
Published: Dec 02 2016 12:00AM
Updated: Dec 20 2016 12:06AM
Credit: IBM
Vulnerable: IBM WebSphere Message Broker 8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus