IBM Integration Bus CVE-2016-8918 Security Bypass Vulnerability

Bugtraq ID: 94644
Class: Unknown
CVE: CVE-2016-8918
Remote: Yes
Local: No
Published: Dec 02 2016 12:00AM
Updated: Dec 20 2016 03:04AM
Credit: IBM
Vulnerable: IBM Integration Bus 10.0.0.6
IBM Integration Bus 10.0.0.5
IBM Integration Bus 10.0.0.4
Not Vulnerable: IBM Integration Bus 10.0.0.7


 

Privacy Statement
Copyright 2010, SecurityFocus