Alcatel-Lucent OmniVista 8770 CVE-2016-9796 Remote Code Execution Vulnerability

Alcatel-Lucent OmniVista 8770 is prone to a remote code-execution vulnerability.

An attacker can exploit this vulnerability to execute arbitrary code with in the context of the affected application.

Alcatel-Lucent OmniVista 8770 2.0 through 3.0 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus