SPIP CVE-2016-9152 Cross Site Scripting Vulnerability

Bugtraq ID: 94658
Class: Input Validation Error
CVE: CVE-2016-9152
Remote: Yes
Local: No
Published: Dec 05 2016 12:00AM
Updated: Dec 20 2016 05:07AM
Credit: The vendor reported this issue.
Vulnerable: SPIP SPIP 3.1.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus