NetApp Plug-in for Symantec NetBackup CVE-2016-7171 Security Bypass Vulnerability

Bugtraq ID: 94659
Class: Design Error
CVE: CVE-2016-7171
Remote: Yes
Local: No
Published: Nov 29 2016 12:00AM
Updated: Dec 20 2016 12:07AM
Credit: The vendor reported the issue.
Vulnerable: NetApp NetApp Plug-in for Symantec NetBackup 2.0
Not Vulnerable: NetApp NetApp Plug-in for Symantec NetBackup 2.0.1


 

Privacy Statement
Copyright 2010, SecurityFocus