Google Nexus Qualcomm Component CVE-2016-8411 Multiple Privilege Escalation Vulnerabilities

Bugtraq ID: 94684
Class: Unknown
CVE: CVE-2016-8411
Remote: Yes
Local: No
Published: Dec 06 2016 12:00AM
Updated: Dec 20 2016 01:07AM
Credit: The vendor reported this issue.
Vulnerable: Google Nexus 6P
Google Nexus 6
Google Android One 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus