Multple Locus Energy LGate products Products CVE-2016-5782 Command Injection Vulnerability

Bugtraq ID: 94698
Class: Input Validation Error
CVE: CVE-2016-5782
Remote: Yes
Local: No
Published: Dec 06 2016 12:00AM
Updated: Dec 20 2016 01:08AM
Credit: Daniel Reich
Vulnerable: Locus Energy LGate 50 0
Locus Energy LGate 320 0
Locus Energy LGate 120 0
Locus Energy LGate 101 0
Locus Energy LGate 100 0
Locus Energy LGate 0
Not Vulnerable: Locus Energy LGate 1.05H


 

Privacy Statement
Copyright 2010, SecurityFocus