Google Nexus Qualcomm Sound Driver CVE-2016-8410 Information Disclosure Vulnerability

Bugtraq ID: 94709
Class: Design Error
CVE: CVE-2016-8410
Remote: Yes
Local: No
Published: Dec 05 2016 12:00AM
Updated: Dec 20 2016 01:08AM
Credit: The vendor reported this issue.
Vulnerable: Google Nexus 6P
Google Nexus 6
Google Nexus 5X
Google Android One 0
Google Android 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus