Apache CouchDB CVE-2016-8742 Local Privilege Escalation Vulnerability

Apache CouchDB is prone to a local privilege escalation vulnerability.

A local attacker can leverage this issue to gain elevated privileges.

Apache CouchDB 2.0.0 is vulnerable; other versions may also be affected.


 

Privacy Statement
Copyright 2010, SecurityFocus