PHP FormMail Generator VU#494015 Multiple Security Vulnerabilities

Bugtraq ID: 94778
Class: Input Validation Error
CVE: CVE-2016-9482
CVE-2016-9483
CVE-2016-9484
Remote: Yes
Local: No
Published: Dec 08 2016 12:00AM
Updated: Dec 20 2016 12:08AM
Credit: Pouya Darabi
Vulnerable: PHP FormMail Generator PHP FormMail Generator 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus