PHP FormMail Generator VU#494015 Multiple Security Vulnerabilities

PHP FormMail Generator is prone to multiple security vulnerabilities.

Exploiting these issues may allow an attacker to bypass authentication and perform unauthorized actions on the affected application, and to obtain sensitive information that could aid in further attacks.


 

Privacy Statement
Copyright 2010, SecurityFocus