A850 Telemetry Gateway Base Station CVE-2016-2274 Cross Site Scripting Vulnerability

Bugtraq ID: 94781
Class: Input Validation Error
CVE: CVE-2016-2274
Remote: Yes
Local: No
Published: Dec 08 2016 12:00AM
Updated: Dec 20 2016 01:08AM
Credit: Aditya K. Sood
Vulnerable: Adcon Telemetry A850 Telemetry Gateway Base Station 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus