Cisco IOS and IOS XE Software CVE-2016-9199 Directory Traversal Vulnerability

Bugtraq ID: 94788
Class: Input Validation Error
CVE: CVE-2016-9199
Remote: Yes
Local: No
Published: Dec 07 2016 12:00AM
Updated: May 02 2017 03:06AM
Credit: The vendor reported this issue.
Vulnerable: Cisco IOS XE Software 0
Cisco IOS Software 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus