Novell Netware Enterprise Web Server Multiple Vulnerabilities

Bugtraq ID: 9479
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 23 2004 12:00AM
Updated: Jan 23 2004 12:00AM
Credit: The disclosure of these issues has been credited to Rafel Ivgi, The-Insider <theinsider@012.net.il>.
Vulnerable: Novell NetWare Web Server 6.0
Novell NetWare Web Server 5.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus